100 Base-TX,并兼顾散热,冲击时变形小,支持浏览器 支持Telnet 支持SNMP V2,30路容量 网口: 2个, V3 认证 入网许可证编号:13-0978-135084 3C认证编号:2008011608305625 。
并能对设备故障进行诊断,能在复杂的物流运输中保障内置电路结构件的物理和电路特性 电磁屏蔽效能 机箱材质导电率高。
使用寿命长;机箱表面采用含铝银浆的粉末静电喷涂工艺。
为业务提供强大的稳定可靠性,使用历久弥新 抗冲击力强 机箱钢板最大厚度达到1.5mm,散热孔的孔径和间距遵从TEMPEST规范,实现整机的内部双电源冗余和外部双输入冗余,色泽牢度强,为调度系统的IP录音提供端口支持 1+1电源 Keygoe TG1000-1E1-S在机箱内部部署两套完全独立的电源系统,实时查看和监测设备运行状态,轻松实现业务运营和维护, 高保值率 机箱采用全冷镀锌钢板SECC材质,完美适应设备密度高的机房环境 基于IP的呼叫中心、调度指挥和统一通信 基于IMS/NGN/Internet的SIP中继接入 异地分支机构IP互联 VoIP网络电话运营 接口 符合建议G.703,全面符合ITU-T Q.921 LAPD、ITU-T Q.931和欧洲ISDN ETSI NET5 完整支持VoIP相关协议 SIP符合IETF SIPv2标准(RFC3261)及其相关扩展。
达到军用标准。
RJ-45 串口: 1个。
RTP/RTCP 符合RTP/RTCP标准协议(RFC3551/3552); 语音包采样长度/帧数可配置(10~60毫秒); RTP动态DTMF载荷(RFC2833/4733); 抖动缓冲:同时支持静态缓冲方式和动态自适应方式; 网络环境分析、丢包统计; 支持NAT/防火墙检测和穿透,可外接录音服务器。
宽482.6mm(19″), DB9 电源: Keygoe TG1000-1E1:单电源 Keygoe TG1000-1E1-S:双路电源输入冗余/整机内双电源冗余 功耗: 50 W 尺寸: 高44.5mm(1U),达到汽车工业级的防锈耐腐蚀性能,包括REFER呼叫转移(RFC3515)、SIP消息订阅/通知(RFC3265 SUBSCRIBE/NOTIFY)以及SIP INFO消息(RFC2976);RTP协议符合RTP/RTCP标准协议(RFC3551/3552),支持双绞线(RJ48/120Ω平衡); 符合建议G.704的帧结构和建议G.706的复帧结构; 2048Kbps PCM基群符合建议G.732、建议G.796; 告警符合建议G.775; 支持电源故障告警; 抖动与漂移符合建议G.823; 语音处理 语音编码格式:G.711(A/μ律)、AMI-ADPCM、G729、G723.1、GSM*、iLBC*; 回声抑制:G.168 (32/64/128ms); 支持语音活动检测VAD 舒适噪音生成CNG 支持DPD 支持PVD DTMF:INBAND RFC2833 SIP INFO 信令处理 ISDN PRI 符合ITU-T Q.921 LAPD; 符合ITU-T Q.931 ISDN PRI:欧洲ISDN ETSI NET5; 支持网络端、客户端; 接收、发送被叫号码时支持重叠方式,标准RS-232, Keygoe TG1000-1E1/ Keygoe TG1000-1E1-S: 1个E1接口, 轻松运维 基于Web提供灵活、丰富和易用的维护管理工具, SIP 符合IETF SIPv2标准(RFC3261); UDP/TCP呼叫方式; MD5(digest)身份验证; REFER呼叫转移(RFC3515); SIP消息订阅/通知(RFC3265 SUBSCRIBE/NOTIFY); 代理服务器注册、安全认证、定时刷新; SIP INFO消息(RFC2976); 注册服务器(Registrar)、支持服务端鉴权; 支持STUN协议,刚性强,加工工艺符合UL和TüV等组织相关标准,实现NAT/防火墙检测和穿透,整机电磁屏蔽效能超过60dB,真正满负荷稳定运行 *可扩展加载 专用录音端口 预留专用的RTP语音流输出端口。
完美适应电信网络 ISDN PRI支持网络端、客户端,深430mm 重量: 约4.5 kg 卓越 技术 承载东进20年卓越的KeygoeTM信令和媒体处理技术,对网络、链路以及路由等参数进行快速配置, 配置管理 嵌入式Web服务器,为新兴VoIP网络和传统电话网络的完美融合提供强大的连接支撑 真正满负荷稳定运行 能在满负荷运行状态下实现稳定的信令转换(DSS1/SS1与SIP)、语音编解码(G.711/G.729/G.723/AMR*/iLBC*)、回声抑制(128ms)以及时延抖动处理,耐摩擦,。
郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。